WordPress2.9

シェアする

  • このエントリーをはてなブックマークに追加

今さっき、ブログの管理画面を見たら、WordPress2.9にアップグレードしてください!
なんて出てるからしてしまいました。
あっかです。

自動アップグレードは正常に出来たので良かったです。
確か2.7→2.8の時だったかな?サイトが消えるうんぬんがあったのは。
今回は無い・・・と思うw

でも、2.9にした弊害でSimpleTagsが使えなくなってしまったー。
うわー。便利なプラグインだっただけに悔しい!
早くバージョンアップされないかな。

シェアする

  • このエントリーをはてなブックマークに追加

フォローする